Jump to content
  • 0

The table `db_version` indicates that your [Realmd] database does not match the expected version!


zhidadiyu zhi
 Share

Question

表'db_version`表示您的[Realmd]数据库与预期版本不匹配!

  [A]你有数据库版本:21
                      结构:1
                        内容:0
                    描述:revision_refactor

  您需要数据库版本:21
                      结构:1
                        内容:4
                    说明:删除dbDocs

您缺少内容更新,或者您的内容更新超出了预期的核心版本。
建议运行所有数据库更新至所需的核心版本。
这些更新包含在数据库/ Realmd / Updates文件夹中。
 

Link to comment
Share on other sites

2 answers to this question

Recommended Posts

 Share

×
×
  • Create New...

Important Information

We have placed cookies on your device to help make this website better. You can adjust your cookie settings, otherwise we'll assume you're okay to continue. Privacy Policy Terms of Use